Device Monitoring Studio - TODO
Docs

Navigation

You may use standard keyboard keys to navigate the view:

Key or Key CombinationAction
LeftMove the cursor one cell left. If the cursor is on the first cell in a line, it goes to the last cell on the previous line.
RightMove the cursor one cell right. If the cursor is on the last cell in a line, it goes to the first cell on the next line.
UpMove the cursor one line up.
DownMove the cursor one line down.
HomeMove the cursor to the beginning of the line.
EndMove the cursor to the end of the line.
Ctrl + HomeMove the cursor to the beginning of the data stream.
Ctrl + EndMove the cursor to the end of the data stream.
PgDnScroll the data stream one page down.
PgUpScroll the data stream one page up.
Ctrl + RightGo to the beginning of the next packet (default combination)
Ctrl + LeftGo to the beginning of the previous packet (default combination)

In addition, you may use the mouse to navigate the cursor or scrollbars to navigate a view.

The following command, in addition to keyboard and mouse navigation, may be used to navigate the view:

Tools » Raw Data View » Go to Offset
Navigate to the offset in the window. Offset may be specified as a decimal or hexadecimal number or as percentage.
Tools » Raw Data View » Previous Packet
Navigate to the beginning of the previous packet.
Tools » Raw Data View » Next Packet
Navigate to the beginning of the next packet.